Page MenuHomePhabricator
Paste P4174

lead apt-get upgrade
ActivePublic

Authored by akosiaris on Oct 6 2016, 8:33 PM.
Tags
None
Referenced Files
F4569681: lead apt-get upgrade
Oct 6 2016, 8:33 PM
Subscribers
None
Start-Date: 2016-10-05 19:55:26
Commandline: apt-get upgrade
Upgrade: bind9-host:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), liblwres90:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), apache2-utils:amd64 (2.4.10-10+deb8u6+wmf2, 2.4.10-10+deb8u7+wmf1), e2fslibs:amd64 (1.42.12-1.1, 1.42.12-2), host:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), libpython2.7-stdlib:amd64 (2.7.9-2, 2.7.9-2+deb8u1), multiarch-support:amd64 (2.19-18+deb8u4, 2.19-18+deb8u6), libdns100:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), libisc-export95:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), libisccfg90:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), libnet-ssleay-perl:amd64 (1.65-1+b1, 1.65-1+deb8u1), libssl1.0.0:amd64 (1.0.2h-1~wmf4, 1.0.2i-1~wmf1), libbind9-90:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), e2fsprogs:amd64 (1.42.12-1.1, 1.42.12-2), libcomerr2:amd64 (1.42.12-1.1, 1.42.12-2), gnupg-agent:amd64 (2.0.26-6, 2.0.26-6+deb8u1), libnspr4:amd64 (4.10.7-1+deb8u1, 4.12-1+debu8u1), libc-bin:amd64 (2.19-18+deb8u4, 2.19-18+deb8u6), libc6:amd64 (2.19-18+deb8u4, 2.19-18+deb8u6), python2.7:amd64 (2.7.9-2, 2.7.9-2+deb8u1), libss2:amd64 (1.42.12-1.1, 1.42.12-2), ruby2.1:amd64 (2.1.5-2+deb8u2, 2.1.5-2+deb8u3), dnsutils:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), udev:amd64 (215-17+deb8u4, 215-17+deb8u5), base-files:amd64 (8+deb8u5, 8+deb8u6), gnupg:amd64 (1.4.18-7+deb8u2, 1.4.18-7+deb8u3), libruby2.1:amd64 (2.1.5-2+deb8u2, 2.1.5-2+deb8u3), libsqlite3-0:amd64 (3.8.7.1-1+deb8u1, 3.8.7.1-1+deb8u2), libxml2:amd64 (2.9.1+dfsg1-5+deb8u2, 2.9.1+dfsg1-5+deb8u3), libudev1:amd64 (215-17+deb8u4, 215-17+deb8u5), libc-ares2:amd64 (1.10.0-2, 1.10.0-2+deb8u1), wget:amd64 (1.16-1, 1.16-1+deb8u1), libpython2.7:amd64 (2.7.9-2, 2.7.9-2+deb8u1), systemd-sysv:amd64 (215-17+deb8u4, 215-17+deb8u5), apache2-data:amd64 (2.4.10-10+deb8u6+wmf2, 2.4.10-10+deb8u7+wmf1), systemd:amd64 (215-17+deb8u4, 215-17+deb8u5), gpgv:amd64 (1.4.18-7+deb8u2, 1.4.18-7+deb8u3), python2.7-minimal:amd64 (2.7.9-2, 2.7.9-2+deb8u1), gnupg2:amd64 (2.0.26-6, 2.0.26-6+deb8u1), apache2:amd64 (2.4.10-10+deb8u6+wmf2, 2.4.10-10+deb8u7+wmf1), openssl:amd64 (1.0.2h-1~wmf4, 1.0.2i-1~wmf1), apache2-bin:amd64 (2.4.10-10+deb8u6+wmf2, 2.4.10-10+deb8u7+wmf1), libsystemd0:amd64 (215-17+deb8u4, 215-17+deb8u5), libisccfg-export90:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), libdns-export100:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), locales:amd64 (2.19-18+deb8u4, 2.19-18+deb8u6), libdbd-mysql-perl:amd64 (4.028-2+deb8u1, 4.028-2+deb8u2), libpython2.7-minimal:amd64 (2.7.9-2, 2.7.9-2+deb8u1), libirs-export91:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), libisccc90:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7), libisc95:amd64 (9.9.5.dfsg-9+deb8u6, 9.9.5.dfsg-9+deb8u7)
End-Date: 2016-10-05 19:56:53