Page MenuHomePhabricator

tools-exec-gift: libsndfile1:amd64 1.0.25-4ubuntu0.1 cannot be configured because libsndfile1:i386 is in a different version
Closed, DuplicatePublic