[WMDE-Fundraising] Make JavaScript compatible with IE < 11
Closed, ResolvedPublic5 Story Points