Page MenuHomePhabricator

Measuring non pageview requests
Closed, ResolvedPublic0 Estimated Story Points

Description

Parent task

Need to add here requests to measure :

  • hovercards
  • portal pageviews
  • rest endpoint pageviews cached by varnish

Event Timeline

Nuria created this task.Apr 5 2017, 8:24 PM
Restricted Application added a subscriber: Aklapper. · View Herald TranscriptApr 5 2017, 8:24 PM
Nuria updated the task description. (Show Details)Apr 5 2017, 8:24 PM
Nuria set the point value for this task to 0.
Nuria edited projects, added Analytics-Kanban; removed Analytics.Apr 6 2017, 4:22 PM
Nuria moved this task from Next Up to Parent Tasks on the Analytics-Kanban board.Apr 11 2017, 3:00 PM
Nuria renamed this task from Measuring non content pageviews to Measuring non pageview requests.Apr 13 2017, 3:42 PM
Nuria closed this task as Resolved.May 5 2017, 4:41 AM
Nuria claimed this task.

Duplicate of T164019