Page MenuHomePhabricator

[betalabs-Regression] The check mark for highlighted colors is not centered in color circles
Closed, ResolvedPublic

Description

Details

Related Gerrit Patches:

Event Timeline

Restricted Application added a subscriber: Aklapper. · View Herald TranscriptJun 2 2017, 11:19 AM

Change 357210 had a related patch set uploaded (by Mooeypoo; owner: Mooeypoo):
[mediawiki/core@master] RCFilters: Center the checkmark in the highlight menu

https://gerrit.wikimedia.org/r/357210

Change 357210 merged by jenkins-bot:
[mediawiki/core@master] RCFilters: Center the checkmark in the highlight menu

https://gerrit.wikimedia.org/r/357210

Checked in betalabs - the issue is fixed.

QA Recommendation: Resolve

jmatazzoni closed this task as Resolved.Jun 15 2017, 11:26 PM