Page MenuHomePhabricator

php7.2-cli in thirdparty/php72 isn't installable due to libargon2-1 dependency
Closed, ResolvedPublic

Description

php7.2-cli : Depends: libargon2-1 (>= 0~20171227) but it is not installable

stretch has 0~20160821-1

https://packages.sury.org/php/pool/main/a/argon2/ has the correct version