Page MenuHomePhabricator

Allow to see API version of used in Gerrit
Closed, ResolvedPublic

Description

Being able to see API versions allows to spot miscompiled plugins.

This is crucial as some plugins get built from the same commit and only differ in the used API version (so the plugin's commit is not sufficient).

Relevant upstream changes are: