Page MenuHomePhabricator

Update to Twig 3.0
Open, Needs TriagePublic

Description

Symfony 5 uses Twig 3.0, so we need to upgrade that library first

Acceptance Criteria:

  • FundraisingFrontend uses Twig 3.0
  • All tests and dependencies still work