Page MenuHomePhabricator

Blubber: Install packages from defined release targets
Closed, ResolvedPublic

Description

wvui needs to use a version of npm that is not included in our node images, which requires installing a package from buster-backports.
This can be accomplished by adding a way to specify the release target for packages installed with blubber.