Starting around the 22nd both hosts grow their filesystem usage at a rate where space fills up: https://grafana.wikimedia.org/goto/6fd6KRbNR?orgId=1
Description
Description
Related Objects
Related Objects
Event Timeline
Comment Actions
Due to the timing I suspect this is a side effect of T391516 where things now have started to actually working. Something to note is also that newer logs don't seem to get compressed
Comment Actions
It was also pointed out that T374230: Frequent 500 Errors and Timeouts When Adding Statements to New Item or Lexeme-typed Properties and infinite recursion might be the cause for size explosion of logs
