sometimes right buttons missing in menu after finishing playing media
Closed, InvalidPublic

Description

Author: jgerber

Description:
screenshot of menu

playing audio to the end on https://en.wikipedia.org/wiki/Rene_Ahrens
the menu opens but is missing the right buttons.
the info on the left is also not visible as it is to small.


Version: master
Severity: minor

Attached:

bzimport added a project: TimedMediaHandler.Via ConduitNov 22 2014, 12:52 AM
bzimport set Reference to bz41928.
bzimport created this task.Via LegacyNov 9 2012, 5:22 PM
Gilles added a project: Multimedia.Via WebNov 24 2014, 3:33 PM
Jdforrester-WMF moved this task to Backlog on the Multimedia workboard.Via WebSep 4 2015, 6:13 PM
Restricted Application added subscribers: Matanya, Aklapper. · View Herald TranscriptVia HeraldSep 4 2015, 6:13 PM
Jdforrester-WMF removed a project: Multimedia.Via Bulk EditSep 21 2015, 4:03 PM
TheDJ closed this task as "Invalid".Via WebOct 25 2015, 1:41 PM
TheDJ claimed this task.
TheDJ added a subscriber: TheDJ.

Unable to reproduce.

Add Comment