Page MenuHomePhabricator

Install DynamicPageList extension on Icelandic and Spanish Wiktionaries
Closed, ResolvedPublic

Description

Author: spacebirdy

Description:
Hello, please activate the DynamicPageList on the icelandic Wiktionary and
spanish Wiktionary,

many thanks in advance,
Elisabeth Anderl [[:wikt:is:Notandi:Spacebirdy]]


Version: unspecified
Severity: normal
URL: http://is.wiktionary.org

Details

Reference
bz7952

Event Timeline

bzimport raised the priority of this task from to Medium.Nov 21 2014, 9:24 PM
bzimport set Reference to bz7952.

river wrote:

sorry, closed this bug by accident.

spacebirdy wrote:

Please? I really need this so badly,
best regards
Elisabeth Anderl [[:wikt:is:Notandi:Spacebirdy]]

jeluf wrote:

*** This bug has been marked as a duplicate of bug 12423 ***

Reopening as blocker of bug 12423.

Tracking bugs don't work by resolving as duplicates - we mark them as blockers.

spacebirdy wrote:

Waiting for >>2 years now :(

spacebirdy wrote:

3 years.

Changing component to "Site requests"
Raising severity to "normal"
Make sure all bugs have the "shell" keyword

RobH added a comment.Feb 2 2011, 8:50 PM

Live on project.