HomePhabricator

Define minimum required MediaWiki version in extension.json

Authored by ashley on Jul 29 2020, 4:56 PM.

Description

Define minimum required MediaWiki version in extension.json

Change-Id: I1319c600115fc43313654542c45a79aae01748e9

Details