HomePhabricator

Restore compatibility with PHP < 7.2

Authored by Osnard on Jan 8 2020, 12:12 PM.

Description

Restore compatibility with PHP < 7.2

ERM17706

[3.2]

Change-Id: I2706f479d64a3912068c7675a71ae48959f3dfd8

Details

Committed
OsnardJan 8 2020, 12:12 PM
Parents
rEBSD11d5a9acc85e: Load list of page authors on demand
Branches
Unknown
Tags
Unknown
ChangeId
I2706f479d64a3912068c7675a71ae48959f3dfd8