HomePhabricator

Bump extension requirements to 4.1

Authored by Pwirth on Oct 12 2020, 11:40 AM.

Description

Bump extension requirements to 4.1

Change-Id: I7afd1525bb47971a15ca03227eeb4bd00e0c0002

Details

Committed
PwirthOct 12 2020, 11:40 AM
Parents
rEBSU6edf886e0fc6: Bump version to 4.1.0-alpha
Branches
Unknown
Tags
Unknown
ChangeId
I7afd1525bb47971a15ca03227eeb4bd00e0c0002