HomePhabricator

build: Updating composer dependencies

Authored by LibUp-bot on May 31 2020, 2:16 AM.

Description

build: Updating composer dependencies

  • php-parallel-lint/php-console-highlighter: 0.4.0 → 0.5.0
  • php-parallel-lint/php-parallel-lint: 1.0.0 → 1.2.0

Additional changes:

  • Replaced "jakub-onderka" packages with "php-parallel-lint".

Change-Id: I26d4136075c2d671dd722d14c5861083a06c601c