HomePhabricator

Pre-1.34 versions of MediaWiki aren't supported

Authored by ashley on Jun 6 2020, 6:18 PM.

Description

Pre-1.34 versions of MediaWiki aren't supported

Follow-up to 57bd776aad79e8b76d0cbc04fe00ebd3e22efd76

Change-Id: Iaef551d6ea65852428e7e17be8a1159532528ab9

Details