HomePhabricator

Require MediaWiki >= 1.27.0

Description

Require MediaWiki >= 1.27.0

This extension is using MediaWikiServices::getInstance()

Bug: T213410
Change-Id: Ie41e4854f73d57177029db2e085a8f0541efcdde

Details

Provenance
UmherirrenderAuthored on Apr 23 2019, 4:47 PM
Parents
rEEPS2923c058ab20: build: Update eslint-config-wikimedia from 0.5.0 to 0.11.0
Branches
Unknown
Tags
Unknown
ChangeId
Ie41e4854f73d57177029db2e085a8f0541efcdde