HomePhabricator

build: Updating npm dependencies

Description

build: Updating npm dependencies

  • grunt-stylelint: 0.15.0 → 0.16.0
  • stylelint-config-wikimedia: 0.10.1 → 0.10.3

Change-Id: I51940ad23c5adfcf7719db5e411775ff7a1e703e

Event Timeline

libraryupgrader <tools.libraryupgrader@tools.wmflabs.org> committed rEEPSd4be85facee9: build: Updating npm dependencies (authored by libraryupgrader <tools.libraryupgrader@tools.wmflabs.org>).Sun, Nov 22, 1:51 AM