HomePhabricator

Require MediaWiki >= 1.27.0

Description

Require MediaWiki >= 1.27.0

This extension is using MediaWikiServices::getInstance()

Bug: T213410
Change-Id: I65153547cc8bfadb980c49144bc053c343caa0a5

Details

Provenance
UmherirrenderAuthored on Apr 23 2019, 4:48 PM
Parents
rEFILEEXPORTc3f4739116c3: Localisation updates from https://translatewiki.net.
Branches
Unknown
Tags
Unknown
ChangeId
I65153547cc8bfadb980c49144bc053c343caa0a5