HomePhabricator

Use php 7.0 compatible libraries
aa042ca54ce5Unpublished

Authored by Florian on May 30 2019, 12:27 PM.

Unpublished Commit · Learn More

Not On Permanent Ref: This commit is not an ancestor of any permanent ref.

Description

Use php 7.0 compatible libraries

Also, remove openssl requirement, it's not needed anymore.

Bug: T224371
Change-Id: I20631b18b3c65e10e46e2e634ada5b7ba8a514c4

Details

Committed
FlorianMay 30 2019, 12:41 PM
Parents
rEPLL545c59ac2d4a: Add a play store link for the Andorid app
Branches
Unknown
Tags
Unknown
References
refs/changes/74/513274/2
ChangeId
I20631b18b3c65e10e46e2e634ada5b7ba8a514c4