HomePhabricator

QA: update ruby gems

Authored by Cmcmahon.

Description

QA: update ruby gems

Need selenium-webdriver 2.45 to work with recent versions of Firefox

Change-Id: Ie20ecc3739fe29113c1de94bb2ea83a9797432fc

Details