HomePhabricator

build: Updating npm dependencies

Description

build: Updating npm dependencies

  • grunt-stylelint: 0.13.0 → 0.14.0
  • stylelint-config-wikimedia: 0.8.0 → 0.9.0

Change-Id: Ic260cd15852f1c9528480dae57cb99341f674651