HomePhabricator

Require minimum Bazel version 0.19.0

Authored by David Pursehouse <dpursehouse@collab.net> on Nov 1 2018, 11:24 PM.

Description

Require minimum Bazel version 0.19.0

Change-Id: Idd85e245b46969c87417714d0f0c30336e1d67bd

Event Timeline

David Pursehouse <dpursehouse@collab.net> committed rGERRITDEPLOYa5ca033785ea: Require minimum Bazel version 0.19.0 (authored by David Pursehouse <dpursehouse@collab.net>).Nov 7 2018, 10:21 AM