HomePhabricator

Merge "Rename WikiPage::isParserCacheUsed to WikiPage::shouldCheckParserCache"

Description

Merge "Rename WikiPage::isParserCacheUsed to WikiPage::shouldCheckParserCache"

Event Timeline

Gerrit Code Review <gerrit@wikimedia.org> committed rMW25636af1623d: Merge "Rename WikiPage::isParserCacheUsed to WikiPage::shouldCheckParserCache" (authored by jenkins-bot <jenkins-bot@gerrit.wikimedia.org>).Jun 23 2015, 4:14 AM