HomePhabricator

The PHP Group stopped supporting 7.1 in late 2019
6046a49b62c1Unpublished

Authored by Reedy on Mar 2 2020, 12:57 AM.

Unpublished Commit · Learn More

  • Publishing Disabled: All publishing is disabled for this repository.
  • Not On Permanent Ref: This commit is not an ancestor of any permanent ref.

Description

The PHP Group stopped supporting 7.1 in late 2019

As per https://www.php.net/eol.php 7.1 was EOL and therefore
unsupported since 1 December 2019.

Change-Id: I2f6e307457365f0adf1b727b4fff9ed19c685b4f

Details

Committed
ReedyMar 2 2020, 1:01 AM
Parents
rMW23f99c4fd151: updateCollation.php: fix PHP error
Branches
Unknown
Tags
Unknown
ChangeId
I2f6e307457365f0adf1b727b4fff9ed19c685b4f

Event Timeline