HomePhabricator

Require ext-iconv and suggest ext-intl in composer.json

Description

Require ext-iconv and suggest ext-intl in composer.json

Since iconv is required, per running install.php, and
intl is recommended.

Bug: T90439
Change-Id: I70f6ce9d8d71f8abd3800bbe00aa0f754ce297a2

Details