HomePhabricator

pipeline: use bullseye to get newer prometheus

Description

pipeline: use bullseye to get newer prometheus

Bullseye's Prometheus version is required to make use of
'external_labels' in unit tests.

Bug: T282806
Change-Id: I3740a37ad525554accd427ecf70b36e131aaa615

Details

Provenance
fgiunchediAuthored on Mon, Jun 7, 2:42 PM
Parents
rOALE5f3a75531189: Netops team alert: ping offload
Branches
Unknown
Tags
Unknown
References
HEAD -> master, refs/changes/48/698548/1
ChangeId
I3740a37ad525554accd427ecf70b36e131aaa615