HomePhabricator

mailman: make Apache config 2.4 compatible

Authored by Dzahn.

Description

mailman: make Apache config 2.4 compatible

Apache config needs to be adjusted for 2.4 here as well.

still "client denied by server configuration" for monitoring and all

Bug:T109925
Change-Id: I58fe910e204d6d0d51b85ef1f589f0936a65b0ca

Details

Committed
DzahnAug 28 2015, 11:46 PM
Parents
rOPUPf4e33f350c1a: ldap-eqiad.wikimedia.org cert renewal
Branches
Unknown
Tags
Unknown
ChangeId
I58fe910e204d6d0d51b85ef1f589f0936a65b0ca