HomePhabricator

Use proper kafka protocol version for varnishkafka webrequest
9468a3970b08Unpublished

Unpublished Commit · Learn More

Publishing Disabled: All publishing is disabled for this repository.

Description

Use proper kafka protocol version for varnishkafka webrequest

Also switch canary to Kafka jumbo

Change-Id: I71217c78dfcaea4c0520faf2601f6127de04328b

Details

Provenance
OttomataAuthored on Mar 12 2018, 5:37 PM
Parents
rOPUPfbe45e491c0e: openstack: set certname libvirt group
Branches
Unknown
Tags
Unknown
ChangeId
I71217c78dfcaea4c0520faf2601f6127de04328b