HomePhabricator

Change pywikibase wheel to 0.0.3 and use a newer version Bug: T154168 Change-Id…

Authored by Ladsgroup on Dec 27 2016, 1:23 AM.

Description

Change pywikibase wheel to 0.0.3 and use a newer version Bug: T154168 Change-Id: I4d896ed0c033e7a3d2e88d6afddecdf92fac2f65

Details

Committed
LadsgroupDec 27 2016, 1:25 AM
Parents
rORESWHEELS359e29687ae4: Bumps pyenchant to 1.6.8 Change-Id: Ifd22b2f6c59bae256dff91a93c52e52433f45478
Branches
Unknown
Tags
Unknown
ChangeId
None