HomePhabricator

WikibasePage.editEntity() no longer requires python 2.7

Description

WikibasePage.editEntity() no longer requires python 2.7

Or so T72707 says.

Bug: T72707
Change-Id: I936307ca3b26cee61d0fc40753fd8211a0752050