HomePhabricator

[IMPR] Rewrite pywikibot scripts to support Python 3.5+ only

Description

[IMPR] Rewrite pywikibot scripts to support Python 3.5+ only

Bug: T257399
Change-Id: I78754dd9fd6f45c6ff89cdddf0fab97cd422f193

Details