DeprecationWarning: support for py2.6 and py3.3 will be dropped

Authored by Dalba on Fri, Jan 12, 11:12 PM.

Description

DeprecationWarning: support for py2.6 and py3.3 will be dropped

Bug: T154771
Bug: T184508
Change-Id: I548a75ac5e27131c06e2745446123801004d7a14