Made installer not install on SQLite less than 3.3.7, would prevent stuff…

Description

Made installer not install on SQLite less than 3.3.7, would prevent stuff like bug 25746. Also, threw MSSQL out of release notes - it can't be installed through the usual means.

Details

Committed
MaxSemJan 4 2012, 10:41 AM
Parents
rSVN108008: JSTesting: escape message
Branches
Unknown
Tags
Unknown
ChangeId
None