HomePhabricator

MFT r99231: upgrade jQuery to 1.6.4, should work around IE8 crashing bug

Description

MFT r99231: upgrade jQuery to 1.6.4, should work around IE8 crashing bug

Details

Committed
brionOct 7 2011, 9:32 PM
Parents
rSVN99261: General cruft removal + one silly bug fix.
Branches
Unknown
Tags
Unknown
ChangeId
None