HomePhabricator

[Security] Bump symfony/symfony from 4.4.19 to 4.4.24 (#391)

Description

[Security] Bump symfony/symfony from 4.4.19 to 4.4.24 (#391)

Bumps symfony/symfony from 4.4.19 to 4.4.24. This update includes security fixes.

Signed-off-by: dependabot-preview[bot] <support@dependabot.com>

Co-authored-by: dependabot-preview[bot] <27856297+dependabot-preview[bot]@users.noreply.github.com>

Details

Provenance
dependabot-preview[bot] <27856297+dependabot-preview[bot]@users.noreply.github.com>Authored on Fri, Jun 11, 5:05 AM
GitHub <noreply@github.com>Committed on Fri, Jun 11, 5:05 AM
Parents
rXTef974dab0bba: Bump browserslist from 4.5.4 to 4.16.6 (#393)
Branches
Unknown
Tags
Unknown
ChangeId
None

Event Timeline

GitHub <noreply@github.com> committed rXTa0b58c4c8a82: [Security] Bump symfony/symfony from 4.4.19 to 4.4.24 (#391) (authored by dependabot-preview[bot] <27856297+dependabot-preview[bot]@users.noreply.github.com>).Fri, Jun 11, 5:05 AM