Page MenuHomePhabricator

Fix errors caused by mergeing four branches
Closed, ResolvedPublic

Description

After mergeing the four branches PR #30 - #34 several errors occured, including a strangely few number of added content categories.

PR: https://github.com/mattiasostmar/SMVK-Cypern_2017-01/pull/35

Event Timeline

Mattias_Ostmar-WMSE updated the task description. (Show Details)
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Aklapper reopened this task as Open.May 9 2017, 10:20 AM
Lokal_Profil closed this task as Resolved.May 11 2017, 4:15 PM