Update docs to remove statement about bug regarding points in Simple display
Closed, ResolvedPublic

Description

This is noted in the settings documentation here:

TODO:

  • Update docs to remove statement about bug
Mvolz created this task.Aug 6 2017, 4:10 PM
Restricted Application added a subscriber: Aklapper. · View Herald TranscriptAug 6 2017, 4:10 PM
Mvolz triaged this task as Normal priority.Aug 6 2017, 4:10 PM
Mvolz moved this task from Backlog to Bugs on the MediaWiki-extensions-Quiz board.Aug 6 2017, 4:30 PM

Duplicate of invalid bug T159604.

Screenshots are provided in T159604 for clarification.

Only the documentation needs to be updated on the wiki page.

Harjotsingh renamed this task from Points don't work when quiz display is set to simple to Update docs to remove statement about bug regarding points in Simple display.Aug 7 2017, 3:25 PM
Harjotsingh updated the task description. (Show Details)
Harjotsingh closed this task as Resolved.

Updated Documentation, closing task as resolved.