Page MenuHomePhabricator

configure RAID on frlog1001
Closed, ResolvedPublic

Description

please configure one large RAID6 device on frlog1001

Event Timeline

Jgreen created this task.May 8 2017, 2:29 PM
Restricted Application added a project: Operations. · View Herald TranscriptMay 8 2017, 2:29 PM
Cmjohnson moved this task from Backlog to Up next on the ops-eqiad board.May 8 2017, 4:46 PM
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
Qse24h closed this task as a duplicate of T164723: New git repository: <repo name>.
MoritzMuehlenhoff reopened this task as Open.May 9 2017, 10:12 AM
Cmjohnson closed this task as Resolved.May 9 2017, 2:00 PM
Cmjohnson claimed this task.
Cmjohnson added a subscriber: Cmjohnson.

Raid has been setup for raid 6