Page MenuHomePhabricator

Make Babel extension equivalent to the old scheme language templates
Open, Needs TriagePublic

Description

To make it easier for communities to work with the new extension, it is necessary to make the new extension fully coincide in the basic functionality with the old templates.