Page MenuHomePhabricator

silly nagios
ArchivedPublic

Authored by demon on Oct 24 2014, 5:42 PM.
demon@elastic1001:~$ aptitude why mysql-common
i nagios-plugins-standard Recommends libmysqlclient18 (>= 5.5.13-1)
i A libmysqlclient18 Depends mysql-common (>= 5.5.35-0ubuntu0.12.04.2)

Event Timeline

demon edited the content of this paste. (Show Details)Oct 24 2014, 5:42 PM
demon changed the title of this paste from untitled to silly nagios.
demon updated the paste's language from autodetect to autodetect.
demon archived this paste.Aug 18 2016, 5:21 PM