Currently, the extension starts with a number, which will probably result in naming inconsistencies of classes ("TwoColDiff") and the extension itself. Thus, better rename it now to also not start with a number.
|Open||None||T139601 Better solutions to edit conflicts (#1)|
|Resolved||Tobi_WMDE_SW||T143823 Create a MediaWiki extension for side-by-side edit merge screen|
|Resolved||Addshore||T146977 Rename extension from 2coldiff to TwoColDiff|