Page MenuHomePhabricator

build php5-mailparse for jessie?
Closed, InvalidPublic

Description

Running Phabricator on jessie has currently this blocker:

E: Unable to locate package php5-mailparse

on #debian there is the useful bot "judd" by the way, which tells us:

16:01 < mutante> and what could maybe replace it on jessie
16:02 < hwk> manual compile?
16:02 < missmbob> ,v php-mailparse
16:02 < judd> Package: php-mailparse on amd64 -- stretch: 3.0.1+2.1.6-12-gae1ef14-1; sid: 3.0.1+2.1.6-12-gae1ef14-1

Event Timeline

Dzahn removed mmodell as the assignee of this task.Aug 18 2016, 10:59 PM
Dzahn created this task.
Dzahn closed this task as Invalid.Aug 18 2016, 11:02 PM

oops, sorry, this is a duplicate of T138689